Vierbeiner und Freunde Vierbeiner und Freunde

Zurück   Vierbeiner und Freunde > Forum allgemein > Testforum

Antwort
 
Themen-Optionen Ansicht
Alt 25.05.2012, 11:33   #1
Calu
Gast
 
Beiträge: n/a
Standard War ich böse...



oder warum sollen meine Antworten erst vom Mod freigegeben werden?

(mal sehen ob es jetzt geht.....)
  Mit Zitat antworten
Alt 25.05.2012, 19:40   #2
popschi01
Fränkisches Schweinderl
 
Benutzerbild von popschi01
 
Registriert seit: 04.06.2007
Ort: Forchheim
Beiträge: 11.725
Abgegebene Danke: 10.205
Erhielt 10.834 Danke für 3.272 Beiträge
Standard

Kann ich dir leider nicht sagen. Aber ich kann anbieten nachzuschauen ob bei dir was verstellt ist.
__________________
Des kannst net machen, weil... des geht echt net.
(Fränkische Weisheit)
popschi01 ist offline   Mit Zitat antworten
Folgende Benutzer bedanken sich bei popschi01 für diesen nützlichen Beitrag:
Alt 25.05.2012, 20:38   #3
Calu
Gast
 
Beiträge: n/a
Standard

Also ich versuch es dann mal....
  Mit Zitat antworten
Folgende Benutzer bedanken sich bei für diesen nützlichen Beitrag:
popschi01 (25.05.2012)
Alt 25.05.2012, 20:40   #4
Calu
Gast
 
Beiträge: n/a
Standard

Es geht, isch werd verrückt...

Böse Mädchen kommen in den Himmel oder wie war das?

Danke Dir
  Mit Zitat antworten
Folgende Benutzer bedanken sich bei für diesen nützlichen Beitrag:
popschi01 (25.05.2012)
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen erlaubt, neue Themen zu verfassen.
Es ist Ihnen erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:57 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS